今VOCALOID SHOPにあるV5対応のVY2ってV4のエディター

Writer: admin Type: spinning Date: 2019-01-22 00:00
今VOCALOID SHOPにあるV5対応のVY2ってV4のエディターでも使えるんですか?共感した0###VOCALOID5 対応、というより VOCALOID5 用ってことなので、VOCALOID4 の Editor からは見えないし扱えないでしょう。「ご使用いただくためには VOCALOID5 シリーズが必要となります」とも書いてあるし。ナイス0
###この質問は投票によってベストアンサーに選ばれました!

 

TAG